«السيبراني»: تحذير أمني «عالٍ جداً» من ثغرات في Apple 

أطلق المركز الوطني الإرشادي للأمن السيبراني، التابع للهيئة الوطنية للأمن السيبراني، تحذيراً أمنياً عالياً جداً بخصوص تحديث في Apple، حيث يمكن للمهاجم استغلال الثغرات من خلال تنفيذ برمجيات خبيثة بصلاحيات عالية.

اقرأ المزيد

وكشف المركز أن شركة Apple أصدرت عدة تحديثات لمعالجة عددٍ من الثغرات في منتجاتها، حيث أوصت الشركة بتحديث المنتجات إلى النسخ التالية:

  • iOS 15.6.1 و iPadOS 15.6.1
    • متوفر للمنتجات التالية:
      • iPhone 6s وما بعد
      • iPad Pro (all models)
      • iPad Air 2 وما بعد
      • iPad 5th generation وما بعد
      • iPad mini 4 وما بعد
      • iPod touch (7th generation)
  • macOS Monterey 12.5.1
    • متوفر للمنتجات التالية:
      • macOS Monterey
  • watchOS 8.7.1
    • متوفر للمنتجات التالية:
      • Apple Watch Series 3
  • Safari 15.6.1
    • متوفر للمنتجات التالية:
      • macOS Big Sur
      • macOS Catalina

الاجراءات الوقائية:

يوصي المركز بتحديث المنتجات المتأثرة، حيث أصدرت Apple توضيحًا لهذه التحديثات:

ذات صلة Posts

المزيد